D-link Dgs-3130-54ps/e 54 Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs-3130-54ps/e 54 Switch: Vergleichen Sie die Preise, um D-link Dgs-3130-54ps/e 54 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs-3130-54ps/e 54 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
D-Link 54-Port Poe Stackable Switch (54 Ports), Netzwerk Switch, Grau
D-Link 54-Port Poe Stackable Switch (54 Ports), Netzwerk Switch, Grau
D-Link Gigabit Stack Switch DGS-3130-54PS/E Hersteller: D-Link Bezeichnung: Gigabit Stack Switch 54-Port Layer 3 PoE Typ: DGS-3130-54PS/E Ethernet: Nein Anzahl der 1000 Mbps RJ45-Ports: 48 Anzahl der 10 Gbps Mini GBIC-Ports: 4 Anzahl der PoE-Ports: 48 Anzahl der sonstigen Ports: 2 Max. PoE-Leistung: 370 W Montageart: 482,6 mm (19 Zoll)-Einbau Layer 2: Nein Layer 3: Ja Managebar: Ja Power over Ethernet (PoE): 802.3 at (PoE+) Schutzart (IP): IP20 Höhe: 44 mm Breite: 440 mm Tiefe: 350 mm Die komplett neuen Layer 3 stackable managed Switches der DGS-3130 Serie wurden speziell für die Anforderungen kleiner bis mittlerer Unternehmensnetzwerke entwickelt. Mit ihrer Kombination aus Layer 2 und Layer 3 Hardware- und Softwarefeatures zeichnen sich die Switches dieser Serie durch Leistung, Flexibilität und Wirtschaftlichkeit aus. Neben einer Vielzahl von Portkonfigurationen verfügt jeder Switch der DGS-3130 Serie über sechs integrierte Uplink-/Stacking-Ports mit 10-Gigabit. Durch zwei 10GBASE-T Ports und vier SFP+ Ports mit jeweils 10-Gigabit steht immer die passende Stacking-Schnittstelle zur Verfügung. Anzahl/Art der Ports: - 48 x 10/100/1000BaseT - 2 x 10GBaseT - 4 x 10G SFP+ SFP/SFP+ Anschlüsse: 0 / 4 10G Anschlüsse: 2 x RJ-45, 4 x SFP+ Management Level: Managed PoE Ports/PoE Power Budget: 48 x 802.3at / 370 Watt (740 Watt mit optionalem DPS-700) OSI Level / Stackable: Layer 3 / Ja Lüfter: 4 x Smart Gehäuseform/-material: 19 Zoll / Metall EAN: 0790069469992.
Preis unverändert seit 29.10.2026
|
DGS-3130-54PS/E, Switch
DGS-3130-54PS/E, Switch
Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein. Die DGS-3130 Serie erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND. Verwaltungsoptionen wie eine mehrsprachige Weboberfläche und CLI gemäß Industriestandard sowie Unterstützung mehrerer Images und Konfigurationen.
Preis unverändert seit 21.10.2026
|
D-link Dgs-3130-54ps/e 54 Switch
BLACK NOVEMBER : 2.346,99 € statt 2.628,11 €
Jetzt 281,12 € Rabatt!
D-link Dgs-3130-54ps/e 54 Switch
D-link Dgs-3130-54ps/e 54 Switch. Erweitern Sie Ihr Netzwerk mit dem D-LINK DGS-3130-54PS/E Lite Layer 3 Managed Switch. Diese leistungsstarke, stapelbare Lösung bietet 48 Gigabit PoE+-Ports und schnelle 10GbE-Uplinks, ideal für anspruchsvolle Unternehmens- und KMU-Umgebungen. Skalieren Sie bis zu neun Einheiten, die als eine verwaltet werden, mit einer Stapelbandbreite von 80 Gbit/s. Genießen Sie robuste Sicherheitsfunktionen wie ACLs und IMPB sowie integrierten 6kV-Überspannungsschutz und RPS-Unterstützung für maximale Verfügbarkeit. Vereinfachen Sie die Gerätebereitstellung mit umfangreichen PoE-Funktionen und verwalten Sie den Datenverkehr effizient mit fortschrittlichem Layer 3-Routing. Eine zuverlässige, leistungsstarke Grundlage für Ihr wachsendes Geschäft. Erweitern Sie Ihre Netzwerkinfrastruktur mit dem D-LINK DGS-3130-54PS/E, einem leistungsstarken Lite Layer 3 Stackable Managed Switch, der für die anspruchsvollen Anforderungen moderner Unternehmens- und KMU-Netzwerke entwickelt wurde. Dieser leistungsstarke Switch bietet eine robuste Kombination aus Leistung, Ausfallsicherheit und erweiterter Sicherheit und ist damit eine ideale Lösung für den Einsatz auf der Zugangs- oder Aggregationsebene. Erleben Sie überragende Skalierbarkeit und vereinfachtes Management durch physisches Stacking von bis zu neun Switches, die als einzelnes Gerät über eine IP-Adresse verwaltet werden können. Diese Funktion in Kombination mit einer beeindruckenden Stack-Bandbreite von 80 Gbit/s bietet eine hochdichte, zukunftssichere Grundlage für Ihre wachsenden Geschäftsanforderungen.Der DGS-3130-54PS/E ist auf Zuverlässigkeit und Dauerbetrieb ausgelegt. Er verfügt über einen integrierten Überspannungsschutz von 6 kV an allen Gigabit-Ethernet-Ports und schützt Ihr Netzwerk vor unerwarteten elektrischen Spitzen. Für geschäftskritische Umgebungen unterstützt der Switch ein externes redundantes Netzteil, um maximale Betriebszeit und Geschäftskontinuität zu gewährleisten. Mit einer umfass...
Preis unverändert seit 22.10.2026
|
D-link Dgs-3130-54ps/e 54 Switch D-link Dgs-3130-54ps/e 54 Switch Suchen bei Technische Daten
| Produktname | D-link Dgs-3130-54ps/e 54 Switch |
| Marke | D-Link |
| EAN | 0790069469992 |
Energie
| Energiequelle | DC/PoE |
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 474, 51 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 48 |
Sicherheit
| Zugriffkontrollliste | Ja |
| Loop Protection | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| SSH-/SSL-Unterstützung | Ja |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| BPDU-Filterung/Schutz | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 6, 2 kg |
| Tiefe | 430 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 216 Gbit/s |
| Transferrate | 161 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 2 MB |
| MAC-Adressentabelle | 16384 Eintragungen |
Leistungen
| Physisches Stacking (Einheiten) | 9 |
| Geräuschpegel | 56 dB |
| Virtuelles Stacking (Einheiten) | 32 |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 356876 h |
Multicast-Funktionen
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
Betriebsbedingungen
| Wärmeableitung | 1619, 03 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Optischer Kabelverbinder | SFP+ |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Router Protokoll | RIP |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Grau |
| LED-Anzeigen | Ja |
| Stapelbar | Ja |
| Anzahl Lüfter | 4 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.