D-link Dgs 3130-54s L3 Lite Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs 3130-54s L3 Lite Switch: Vergleichen Sie die Preise, um D-link Dgs 3130-54s L3 Lite Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs 3130-54s L3 Lite Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
D-Link 54-P.Fiber Gigabit Stack Switch Layer 2+ Gr Nms Gr Cpnt (54 Ports), Netzwerk Switch, Schwarz, Silber
D-Link 54-P.Fiber Gigabit Stack Switch Layer 2+ Gr Nms Gr Cpnt (54 Ports), Netzwerk Switch, Schwarz, Silber
Mit der hohen Dichte an Gigabit-Ports und den mehrfachen SFP Slots bieten diese Standalone-Switches den Anwendern Gigabit-to-the-Desk Verbindungen mit einem sicheren Uplink zu den Servern und dem Netzwerk-Backbone. Leistungsstark und vielseitig eliminieren diese Switches die Engpässe im Netzwerk und geben gleichzeitig dem Administrator die Möglichkeit, die Leistung fein zu regulieren.
Preis unverändert seit 29.10.2026
|
D-link Dgs 3130-54s L3 Lite Switch
BLACK NOVEMBER : 2.034,99 € statt 2.278,69 €
Jetzt 243,70 € Rabatt!
D-link Dgs 3130-54s L3 Lite Switch
D-link Dgs 3130-54s L3 Lite Switch. Der D-LINK DGS-3130-54S ist ein Lite Layer 3 stapelbarer Managed Switch, der für sicheren Unternehmens- und Metro-Ethernet-Zugang konzipiert ist. Er bietet robuste Multicast- und fortschrittliche Sicherheitsfunktionen, einschließlich ACLs und IP-MAC-Port-Bindung. Mit 48 SFP Gigabit Ports bietet er vielseitige Konnektivität. Verbesserte Zuverlässigkeit wird durch Unterstützung redundanter Netzteile und umfassende STP/RSTP/MSTP-Funktionen gewährleistet. USB 2.0 ermöglicht eine einfache Verwaltung von Firmware und Konfiguration. EU-Stecker. EU-Stecker.Die DGS-3130 Serie ist eine Reihe von Lite Layer 3 Stackable Managed Switches, die entwickelt wurden, um Endbenutzer in einem sicheren Unternehmens- oder Metro-Ethernet-Zugangsnetzwerk zu verbinden.Diese Switches unterstützen Multicast- und erweiterte Sicherheitsfunktionen und sind somit eine ideale Gigabit-Access-Layer-Lösung.Die DGS-3130-30TS/54TS bieten 24 oder 48 10/100/1000 Mbps Gigabit-Ethernet-Ports.Die DGS-3130-30PS/54PS bieten 24 oder 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit-Ethernet-Ports.Die DGS-3130-30S/54S bieten 24 oder 48 SFP Gigabit-Ethernet-Ports.Jeder 10/100/1000 Mbps Port der DGS-3130-30PS/54PS unterstützt die IEEE 802.3af und IEEE 802.3at PoE-Standards.Das Standard-Leistungsbudget für diese Modelle beträgt 370 Watt und kann mit dem redundanten Netzteil DPS-700 auf 740 Watt erweitert werden.Die Switches sind außerdem mit einem USB 2.0-Port ausgestattet, der es dem Benutzer ermöglicht, Images zu booten und Konfigurationsdateien direkt hochzuladen sowie Syslog-Dateien bequem auf einem USB 2.0-Speichergerät zu speichern.Erhöhte Netzwerkzuverlässigkeit Die DGS-3130 Serie zielt auf Unternehmen und Metro-Ethernet-Anwendungen sowie Kunden ab, die ein hohes Maß an Netzwerksicherheit und maximale Betriebszeit benötigen.Alle Modelle der DGS-3130 Serie unterstützen ein externes redundantes Netzteil, um einen kontinuierlichen Betrieb zu gewährleisten.Darüber hinaus v...
Preis unverändert seit 22.10.2026
|
D-link Dgs 3130-54s L3 Lite Switch D-link Dgs 3130-54s L3 Lite Switch Suchen bei Technische Daten
| Produktname | D-link Dgs 3130-54s L3 Lite Switch |
| Marke | D-Link |
| EAN | 0790069435317 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| Energiequelle | AC |
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 131 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Zugriffkontrollliste | Ja |
| Loop Protection | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| DoS Attacken Prävention | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| BPDU-Filterung/Schutz | Ja |
| Root-Schutz | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Access Control List (ACL) Regeln | 2048 |
| IGMP-Snooping | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 4, 52 kg |
| Tiefe | 350 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 216 Gbit/s |
| Transferrate | 161 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4 MB |
| MAC-Adressentabelle | 16384 Eintragungen |
Leistungen
| Physisches Stacking (Einheiten) | 9 |
| sFlow | Ja |
| Geräuschpegel | 54 dB |
| Virtuelles Stacking (Einheiten) | 32 |
| Telnet | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 520861 h |
Zertifikate
| Zertifizierung | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
Verpackungsdaten
| Paketgewicht | 6, 32 kg |
| Verpackungshöhe | 118 mm |
| Verpackungstiefe | 595 mm |
| Verpackungsbreite | 450 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10GBASE-T |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
Lieferumfang
| Schnellstartübersicht | Ja |
| Betriebsanleitung | Ja |
Technische Details
| Anzahl pro Palette (Luft) | 54 Stück(e) |
| Anzahl der Kartons pro Palette (Luft) | 18 Stück(e) |
| Palettenlänge (brutto) | 102 cm |
| Palettenbruttogewicht (Meer) | 389, 8 kg |
| Anzahl der Kartons pro Palette (See) | 18 Stück(e) |
| Versandkartonsbreite | 37, 4 cm |
| Versandkartonshöhe | 62, 6 cm |
| Palettenbreite (brutto) | 122 cm |
| Anzahl pro Palette (See) | 54 Stück(e) |
| Nettogewicht Versandkarton | 19 kg |
| Versandkartonslänge | 46, 8 cm |
| Gewicht (innerer) Versandkarton | 20, 7 kg |
| Palettenhöhe (Luft) | 2, 01 m |
| Anzahl Produkte pro Innenkarton | 3 Stück(e) |
| Palettenhöhe (See) | 2, 01 m |
| Palettenbruttogewicht (Luft) | 389, 8 kg |
Betriebsbedingungen
| Wärmeableitung | 446, 99 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Menge SFP-Modul-Steckplätze | 48 |
| Anzahl installierte SFP Module | 0 |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Optischer Kabelverbinder | SFP, SFP+ |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Virtual Router-Redundanz-Protokoll (VRRP) | Ja |
| Router Protokoll | RIP |
Design
| Rack-Einbau | Ja |
| Sicherheit | CB, cUL, BSMI, CCC |
| Produktfarbe | Schwarz, Grau |
| LED-Anzeigen | Ja |
| Stapelbar | Ja |
| Anzahl Lüfter | 5 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.