123bestpreis

Tp-link Tl-sg3452x Switch

Heute wird dieses Produkt bei kaufland für 466,51 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Tl-sg3452x Switch: Vergleichen Sie die Preise, um Tp-link Tl-sg3452x Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Tl-sg3452x Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U

10G Uplink Managed Switch für ein komplettes Omada-NetzwerkAuf einen BlickSwitch-TypManagedSwitch-EbeneL2+SystemereignisprotokollJaQuality of Service (QoS) UnterstützungJaCloud-verwaltetJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,MerkmaleZentrales Cloud-ManagementSDN-Lösungsintegration für ein hocheffizientes NetzwerkErweiterte L2+-FunktionenStatisches Routing, IGMP-Snooping, 802.1Q VLAN und mehrSoftwaredefiniertes Netzwerk (SDN) mit Cloud-ZugriffDie Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr.ProduktbeschreibungBlitzschnelle 10G-Verbindungen 4× 10-Gbit/s-S

Preis unverändert seit 30.10.2026

Tp-link Tl-sg3452x Switch

Tp-link Tl-sg3452x Switch. Erweitern Sie Ihr Netzwerk mit dem verwalteten L2+-Switch TP-LINK TL-SG3452X. Mit 48 Gigabit-Ethernet-Ports und 4 SFP+-Steckplätzen für 10G-Uplinks bietet er eine robuste Schaltkapazität von 176 Gbit/s. Fortschrittliche L2+-Funktionen, darunter umfassende VLAN-Unterstützung, QoS, robuste Sicherheitsoptionen wie ACL und IP-MAC-Bindung sowie einfache Cloud-Verwaltung, gewährleisten effiziente und sichere Netzwerkoperationen. Ideal für die Rackmontage im 1U-Formfaktor. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG3452X.Switch-Typ: Managed, Switch-Layer: L2+.Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 48, Konsolenanschluss: RJ-45.MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 176 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad.Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 48.-Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000).-Anzahl der SFP+ Modulsteckplätze: 4.-Konsolenanschluss: RJ-45.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max): 32.72 W.-Stromquelle: Wechselstrom.-Betriebstemperaturbereich: 0 - 45 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Wärmeableitung: 111.65 BTU/h.-IPv4- und IPv6-Funktionen: IPv6 Telnet, IPv6 tracert.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad.-10G Unterstützung: Ja.-Port-Spiegelung: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-Spanning Tree Protocol: Ja.-Head of Line Lock (HOL): Ja.-MAC-Adresstabelle: 16000 Einträge.-Jumbo Frames, Unterstützung: Ja....

Preis unverändert seit 30.10.2026

Tp-link Tl-sg3452x Switch Tp-link Tl-sg3452x Switch Suchen bei Logo von Amazon

Technische Daten

Produktname Tp-link Tl-sg3452x Switch
Marke TP-Link
EAN 6935364006471

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Energie

Einklappen
Energiequelle AC
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 32, 72 W
Netzteil enthalten Ja
AC Eingangsfrequenz 50/60 Hz

Sicherheit

Einklappen
Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz Ja
MAC Adressen Filtern Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
IGMP-Proxy Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP server
Autentifizierungstyp AAA, RADIUS, TACACS+
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja
Statische Anschlusssicherheit Ja

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Tiefe 220 mm

Management-Funktionen

Einklappen
Cloud-verwaltet Ja
Quality of Service (QoS) Support Ja
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2+
Öffentliche MIB Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
ARP-Inspektion Ja
Switch-Typ Managed
Huawei-eigene MIB Ja
Web-basiertes Management Ja

Datenübertragung

Einklappen
Anzahl der statischen Routen 48
Jumbo-Frames 9000
Statische Route Ja
Routing-/Switching-Kapazität 176 Gbit/s
Transferrate 130, 9 Mpps
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 12 MB
MAC-Adressentabelle 16000 Eintragungen

Zertifikate

Einklappen
Zertifizierung CE, FCC, RoHS

Verpackungsdaten

Einklappen
Ablageschienen Ja
Verpackungsart Box

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping Ja
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4000
IPv6-Routen 48
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
IPv4-Routen 48
10G-Unterstützung Ja
Ratenbeschränkung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad

Lieferumfang

Einklappen
Schnellstartübersicht Ja
Mitgelieferte Kabel AC
Rackmontageset Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 111, 65 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 45 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45/Micro-USB
Anzahl installierte SFP Module 0
Netzstecker AC-Eingangsbuchse
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+ 4
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 48

Protokolle

Einklappen
IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP) Ja
Management-Protokolle SNMPv1/v2c/v3, SNTP

Design

Einklappen
Formfaktor 1U
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen Ja
Anzahl Lüfter 0 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.