Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ...
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ...: Vergleichen Sie die Preise, um Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
4 Angebote vergleichen (Neuware)
Zyxel Switch 24-Port Gigabit Ethernet 12-Port PoE+ 130W Smart Managed 0dBA
Zyxel Switch 24-Port Gigabit Ethernet 12-Port PoE+ 130W Smart Managed 0dBA
Preis unverändert seit 28.10.2026
|
Zyxel GS1900-24EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
Zyxel GS1900-24EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden. > Highlights - GS1900-24EP 24 Port L2 Smart Switch - Unterstützung für IPv6 - Browserbasiertes Switch-Management, mit schnellem und einfachem Einrichtungsassistenten - Erweiterte Funktionen durch benutzerfreundliches Webinterface verwalten
Preis unverändert seit 29.10.2026
|
Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ max. 130 Watt), Layer 2, Rackmount
Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ max. 130 Watt), Layer 2, Rackmount
24x Gigabit Ethernet Ports / 12x PoE+ (max. 130 Watt) / 48 Gbit/s Switching-Kapazität / Layer 2 Funktionen / Intelligenter Lüfter
Preis unverändert seit 12.10.2026
|
GS1900-24EP, Switch
GS1900-24EP, Switch
Die GS1900 Serie von Zyxel besteht aus Smart Managed GbE-Switches mit 8/10/16/24/48 Ports, die mit Gigabit-Geschwindigkeit und wesentlichen Management-Funktionen die Flexibilität und Verbindungsoptionen Ihres Unternehmensnetzwerks erhöhen. Die GS1900 Serie besteht aus neun (9) Modellen: dem GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 und GS1900-48HP. Diese GbE-Switches mit Stromsparfunktionen, lüfterlosem Design und voller Unterstützung für IPv6 machen Ihr Netzwerk zukunftssicher. Die Modelle GS1900-8HP/10HP/24HP/48HP haben alle PoE mit dem Standard IEEE 802.3at Power over Ethernet (PoE) Plus. Die komplette GS1900 Serie ist mit nützlichen Funktionen und erweiterten Leistungsmerkmalen ausgestattet, die für mehr Geschwindigkeit und Sicherheit in Ihren Netzwerken, aber auch für geräuschlosen Betrieb in Ihren Büros sorgen.
Preis unverändert seit 21.10.2026
|
Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ... Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ... Suchen bei Technische Daten
| Produktname | Zyxel GS1900-24EP Smart Managed Switch 24x Gigabit Ethernet (12x PoE+ ... |
| Marke | Zyxel |
| EAN | 4718937609468 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (Standardbetrieb) | 206, 5 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| Passwortschutz | Ja |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client |
| Autentifizierungstyp | HWTACACS+, IEEE 802.1x, RADIUS |
| Statische Anschlusssicherheit | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 330 mm |
| Höhe | 44 mm |
| Gewicht | 2, 48 kg |
| Tiefe | 330 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB |
| Switch-Typ | Managed |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 48 Gbit/s |
| Transferrate | 35, 7 Mpps |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 0, 525 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Geräuschpegel | 26 dB |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Auto MDI/MDI-X | Ja |
| Selbstlernen von MAC-Adressen unterstützt | Ja |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Ethernet LAN Datentransferraten | 10, 100, 1000 Mbit/s |
| Virtuelle LAN-Funktionen | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Nein |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Netzstandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x |
| unterstütze Kabeltypen | Cat5, Cat5e |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
| Benutzerhandbuch | Ja |
| Betriebsanleitung | Ja |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Netzstecker | AC-Eingangsbuchse |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
Design
| Rack-Einbau | Ja |
| Reset-Knopf | Ja |
| Produktfarbe | Schwarz |
| Stapelbar | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.